Вопрос-ответ

При расположении ресурсов вертикально – пропадают заголовки

Ваш отзывFavoriteLoadingВ закладки

Привет Всем! Почему если Расположение ресурсов делаю вертикальным  – пропадают заголовки этих ресурсов?

1. Горизонтально

Номенклатура
Артикул
Количество запроса
Плановая цена
Завод КМЗ, ЗАО
Значение Балл Балл эксперта Комментарий по баллу эксперта Балл с учетом веса Балл эксперта с учетом веса Значение Балл Балл эксперта Комментарий по баллу эксперта Балл с учетом веса Балл эксперта с учетом веса
Анализатор 10,000 3 000,00 1 505,840 1,000 0,410 1 596,770 1,000 0,410
Вентиль стальной 4,000 123,00 720,790 1,000 6,000 hul; 0,410 2,462 532,260 1,000 0,410
Итого 2,000 6,000 hul; 0,820 2,462 2,000 0,820
Привет Всем! Почему если Расположение ресурсов делаю вертикальным  – пропадают заголовки этих ресурсов? 1. Горизонтально Номенклатура Артикул Количество запроса Плановая цена Завод КМЗ, ЗАО Значение Балл Балл эксперта Комментарий по баллу эксперта Балл с учетом веса Балл эксперта с учетом веса Значение Балл Балл эксперта Комментарий по баллу эксперта Балл с учетом веса Балл эксперта с учетом веса Анализатор 10,000 3 000,00 1 505,840 1,000 0,410 1 596,770 1,000 0,410 Вентиль стальной 4,000 123,00 720,790 1,000 6,000 hul; 0,410 2,462 532,260 1,000 0,410 Итого 2,000 6,000 hul; 0,820 2,462 2,000 0,820...

Далее

Шрифт системного поля в СКД

Отзывов (3)FavoriteLoadingВ закладки

Всем привет. Знаю как поменять заголовок в шапке у системного поля. Знаю как настроить шрифт самого системного поля. Вопрос в том, что не знаю как изменить шрифт у заголовка у системного поля? Заранее спасибо.

Всем привет. Знаю как поменять заголовок в шапке у системного поля. Знаю как настроить шрифт самого системного поля. Вопрос в том, что не знаю как изменить шрифт у заголовка у системного поля? Заранее спасибо. Перейти к...

Далее

Проблема с перепроведением документа.Help!!

Ваш отзывFavoriteLoadingВ закладки

Документ ПКО второй раз не проводится, так мне и надо, а как сделать так, чтобы можно было ПЕРЕПРОВЕСТИ существующий ПКО????(платформа 8.2)

Я создаю на основании документа ОтгрузкаТоваровСоСкдлада документ ПриходныйКассовыйОрдер.

вот код:
ОтгрузаТовараСоСклада = (ТипЗнч(Основание)=Тип(“ДокументСсылка.ОтгрузаТовараСоСклада”)); ///

Если ОтгрузаТовараСоСклада Тогда ///
ПодчиненныйДокумент = Документы.ПриходныйКассовыйОрдер.НайтиПоРеквизиту(“Основание”, Основание); ///
Если ЗначениеЗаполнено(ПодчиненныйДокумент) Тогда
Отказ = Истина;
Запись = Истина;
//Проведение = Истина ;
КонецЕсли;
КонецЕсли;

Помогите пожалуйста .

Документ ПКО второй раз не проводится, так мне и надо, а как сделать так, чтобы можно было ПЕРЕПРОВЕСТИ существующий ПКО????(платформа 8.2) Я создаю на основании документа ОтгрузкаТоваровСоСкдлада документ ПриходныйКассовыйОрдер. вот код: ОтгрузаТовараСоСклада = (ТипЗнч(Основание)=Тип(“ДокументСсылка.ОтгрузаТовараСоСклада”)); /// Если ОтгрузаТовараСоСклада Тогда /// ПодчиненныйДокумент = Документы.ПриходныйКассовыйОрдер.НайтиПоРеквизиту(“Основание”, Основание); /// Если ЗначениеЗаполнено(ПодчиненныйДокумент) Тогда Отказ = Истина; Запись = Истина; //Проведение = Истина ; КонецЕсли; КонецЕсли; Помогите пожалуйста . Перейти к...

Далее

Шапки в отчете.как переименовать?

Отзывов (2)FavoriteLoadingВ закладки

доброго времени суток! у меня проблема: не могу привети в нормальный вид шапки например “баллы”(а не как на скриншоте) в отчете

в объединение/псевдонимы пишет ошибку,  как  переименовать табличную часть  ?

 

доброго времени суток! у меня проблема: не могу привети в нормальный вид шапки например “баллы”(а не как на скриншоте) в отчете в объединение/псевдонимы пишет ошибку,  как  переименовать табличную часть  ?   Перейти к...

Далее

Дублирование в СКД.HELP!

Отзывов (3)FavoriteLoadingВ закладки

Добрый день!у меня есть 2 похожих отчета
Список студентов на бюджетной основе, сумма оплаты (по группам) и
Список студентов, зачисленных в колледж. в 1 отчете у меня почему то дублируются люди во все группы.
в отчеет 2 все нормально(но там надо еще добавить кое-что ) но я уже несколько раз переделала безрезультатно. подскажи в чем проблема ?

Добрый день!у меня есть 2 похожих отчета Список студентов на бюджетной основе, сумма оплаты (по группам) и Список студентов, зачисленных в колледж. в 1 отчете у меня почему то дублируются люди во все группы. в отчеет 2 все нормально(но там надо еще добавить кое-что ) но я уже несколько раз переделала безрезультатно. подскажи в чем проблема ? Перейти к...

Далее
Страница 21 из 38« Первая...10...1920212223...30...Последняя »

Авторизация

Логин:
Пароль:
Регистрация

Архивы

Закладки

  • Your favorites will be here.